PSYLIB® – А. Лэнгле. ПСИХОТЕРАПИЯ – НАУЧНЫЙ МЕТОД ИЛИ ДУХОВНАЯ ПРАКТИКА?

БИБЛИОТЕКА

Альфрид Лэнгле

ПСИХОТЕРАПИЯ – НАУЧНЫЙ МЕТОД
ИЛИ ДУХОВНАЯ ПРАКТИКА?

о соотношении между имманентным и трансцендентным
на примере экзистенциального анализа

Перевели О.М.Ларченко и В.Б.Шумский

Schmidinger H. (Hrsg.). Geist – Erfahrung – Leben. Spiritualität heute. Innsbruck, Tyrolia, 2001. s. 177-206
Московский Психотерапевтический Журнал 2003, №2

  1. Введение
  2. Что такое психотерапия?
  3. Что такое "экзистенциальный анализ"?
  4. Что такое "экзистенция"?
  5. Четыре конститутивные области экзистенции
  6. Соотнесение с трансцендентным в экзистенциальном анализе
  7. Случай из практики
  8. Первое фундаментальное условие экзистенции: мочь быть
  9. Второе фундаментальное условие экзистенции: нравится жить
  10. Третье фундаментальное условие экзистенции: иметь право быть собой
  11. Четвертое фундаментальное условие экзистенции: долженствовать действовать
  12. Спиритуальность с экзистенциально-аналитической точки зрения
    Литература

Библиотека Фонда содействия развитию психической культуры (Киев)


Литература

Лэнгле А. (2001). Экзистенциальный анализ – найти согласие с жизнью // Московский Психотерапевтический журнал, №1 (28), с. 5-23.

Лэнгле А. (2002а). Грандиозное одиночество. Нарциссизм как антропологическо-экзистенциальный феномен // Московский психотерапевтический журнал, №2 (33), с. 34-58.

Лэнгле А. (2002b). Значение самопознания в экзистенциальном анализе и логотерапии: сравнение подходов // Московский психотерапевтический журнал, №4(35), с. 150-168.

Лэнгле А. (2003). Жизнь, наполненная смыслом. М., Генезис.

Eckert J. (1996). Schulenübergreifende Aspekte der Pschychotherapie In: Reimer Ch., Eckert J., Hauzinger M., Wilke E.: Psychotherapie. Ein Lehrbuch für Arzte und Psychologen. Berlin: Springer, 324-339.

Eckert J., Hauzinger M., Reimer Ch., Wilke E. (1996). Grenzen der Psychotherapie. In: Reimer Ch., Eckert J., Hauzinger M., Wilke E.: Psychotherapie. Ein Lehrbuch für Ärzte und Psychologen. Berlin: Springer, 525-535.

Espinosa N. (1998). Zur Aufgabe der Logotherapie und Existenzanalyse im nachmetaphysischen Zeitalter. In: Existenzanalyse 15, 3, 4-12.

Frank J.D. (1981). Die Heiler. Wirkweisen psychotherapeutischer Beeinflussung: Vom Schamanismus bis zu den modernen Therapien. Stuttgart: Klett-Cotta.

Frankl V. (1959). Grundriß der Existenzanalyse und Logotherapie. In: Frankl V., v. Gebsattel V., Schultz J.H. (Hrsg.). Handbuch der Neurosenlehre und Psychotherapie. München, Wien: Urban & Schwarzenberg, Bd. Ill, 663-736.

Frankl V. (1984). Der leidende Mensch. Anthropologische Grundlagen der Psychotherapie. Bern: Huber.

Frankl V. (1987). Arztliche Seelsorge. Grundlagen der Logotherapie und Existenzanalyse. Frankfurt: Fischer.

Garßeld S.L, Bergin A.E. (Eds.) (1986). Handbook of psychotherapy and behavior change. New York: Wiley.

Grawe K., Donati R., Bernauer F. (1994). Psychotherapie im Wandel. Von der Konfession zur Profession. Göttingen: Hogrefe.

Grawe K. (1995). Grundriß einer allgemeinen Psychotherapie. Psychotherapeut, 40, 130-145.

Heidegger M. (1979). Sein und Zeit. Tübingen: Niemeyer.

Jaspers K. (1952). Vernunft und Widervernunft in unserer Zeit. München: Piper.

Jaspers К. (1956). Philosophie. 3 Bände. Berlin: Springer, 3 Aufl.

Jaspers K. (1965). Wahrheit und Leben. Ausgewählte Schriften. Berlin: Deutsche Buch-Gemeinschaft.

Jaspers K. (1974). Existenzphilosophie. Berlin: de Gruyter.

Jaspers K. (1984). Chiffren der Transzendenz. München: Piper.

Jaspers К. (1986). Einführung in die Philosophie. München: Piper.

Kriz J. (2001). Grundkonzepte der Psychotherapie. Weinheim: Beltz, 5°.

Lang H. (1990) (Hrsg.). Wirkfaktoren in der Psychotherapie. Berlin: Springer.

Längte A. (1992a). Was bewegt den Menschen? Die existentielle Motivation der Person. Vortrag bei Jahres-tagung der GLE in Zug/Schweiz. Publiziert unter dem Titel: Die existentielle Motivation der Person. In: Existenzanalyse 16 (1999), 3, 18-29.

Längte A. (1992b). Ist Kultur machbar? Die Bedürfnisse des heutigen Menschen und die Erwachsenenbildung. In: Kongreßband "Kulturträger im Dorf, Bozen: Auton. Provinz, Assessorat für Unterricht und Kultur, 65-73.

Längte A. (1994a). Sinn-Glaube oder Sinn-Gespür? Zur Differenzierung von ontolo-gischem und existentiellem Sinn in der Logotherapie. In: Bulletin der GLE 11,2, 15-20.

Längte A. (1994b). Lebenskultur-Kulturerleben. Die Kunst, Bewegendem zu begegnen. Bulletin der GLE 11, I, 3-8.

Längte A. (1995). Ontologischer und existentieller Sinn – eine weitere Stellungnahme. In: Existenzanalyse 12, l, 18-21.

Längte A. (1996). Der Mensch auf der Suche nach Halt. Existenzanalyse der Angst. In: Existenzanalyse 13, 2, 4-12.

Längte A. (1997a). Das Ja zum Leben finden. Existenzanalyse und Logotherapie in der Suchtkrankenhilfe. In: Längle A, Probst Ch. (Hrsg.) (1997): Süchtig sein. Entstehung, Formen und Behandlung von Abhängigkeiten. Wien: Facultas, 13-33.

Längle A. (1997b). Modell einer existenzanalytischen Gruppentherapie für die Suchtbehandlung. In: Längle A, Probst Ch. (Hrsg.) (1997): Süchtig sein. Entstehung, Formen und Behandlung von Abhängigkeiten. Wien: Facultas, 149-169.

Längle A. (1997с). Burnout – Existentielle Bedeutung und Möglichkeiten der Präven-tion. In: Existenzanalyse 14, 2, 11-19.

Längle A. (1998a). Viktor Frankl. Ein Porträt. München: Piper.

Längle A. (1998b). Lebenssinn und Psychofrust – zur existentiellen Indikation von Psychotherapie. In: Riedel L. (Hrsg.) Sinn und Unsinn der Psychotherapie. Basel: Mandala, 105-124.

Längle A. (1998c). Verständnis und Therapie der Psychodynamik in der Existenzanalyse. In: Existenzanalyse, 15. l, 16-27.

Längle A. (1998d). Ursachen und Ausbildungsformen von Aggression im Lichte der Existenzanalyse. In: Existenzanalyse 15, 2, 4-12.

Längle A. (2000) (Hrsg.). Praxis der Personalen Existenzanalyse. Wien: Facultas.

Längle A. (2001). Die Grundmotivationen menschlicher Existenz als Wirkstruktur existenzanalytischer Psychotherapie. In: Zeiringer H. (Hrsg.): Klinische Psychotherapie II. Wien: Springer (in Vorbereitung).

Strotzka, H. (1984). Psychotherapie und Tiefenpsychologie. Ein Kurzlehrbuch. Wien: Springer, 2°.

Stumm G., Wirth B. (Hrsg.) (1994). Psychotherapie. Schulen und Methoden. Wien: Falter, 2°.

Stumm G. (2000). Psychotherapie. In: Stumm G., Pritz A. (Hrsg.) Wörterbuch der Psychotherapie. Wien: Springer, 569-570.


Предложение написать статью на данную тему послужило поводом для того, чтобы я вновь обратился к вопросу о соотношении психотерапии, религии и духовных факторов (Spiritualität). Заниматься этой темой не особенно принято в нашей профессии – ведь мы, в основном, имеем дело с клиническими картинами и их генезисом, постановкой диагноза и лечением, эмпирическими данными и их статистическим анализом, вопросами психологии, философии и антропологии. Психотерапия, скорее, старается держаться на расстоянии от своей "предшественницы" и "конкурентки" – религиозной заботы о душе и поэтому она не столь охотно озадачивается проблемой собственного отношения к трансцендентному и собственными духовными основами. Между тем, можно думать, что обращение к этой теме является едва ли не "основным вопросом" психотерапии, поскольку в значительной степени выступает обоснованием различий между ее отдельными направлениями.

Ко всем этим соображениям общего характера добавляется также и то, что у нас, в Международном Обществе Экзистенциального анализа и Логотерапии в Вене (GLE-lnternationaf), по отношению к религии соблюдается определенная сдержанность, потому что тема смысла, являясь ключевой в логотерапии, так или иначе, уже близка религии. Названия книг Виктора Франкла – "Бессознательный Бог", "Врачебная забота о душе" – и центральные понятия его теории "само-трансценденция" и "духовное само-дистанцирование от обусловленного влечениями психического" часто становились причиной для критики, главный тезис которой заключался в том, что под видом логотерапии мы преподносим религию в психологической "упаковке".

1. ВВЕДЕНИЕ

Тот, кто обращается к психотерапевту, ищет специфическое предложение: решение психологической проблемы, помощь в разрешении конфликтной ситуации, избавление от душевных или психосоматических страданий.

14-летний школьник не в состоянии больше запоминать учебный материал, потому что при одной только мысли о школе, а тем более об экзамене, его сразу же бросает в дрожь; от ужаса перед школой он потерял сон, не хочет больше расставаться с матерью. Этот мальчик нуждается в поддержке, разгрузке, успокоении. Он просто хочет снова обрести способность учиться, а не умирать ежедневно от страха.

30-летний молодой менеджер, хорошо устроенный в жизни и прекрасно зарабатывающий, прилежный, целеустремленный, холостяк, который всегда всем показывал, насколько он успешен, и у которого однажды "сдают нервы", поскольку в истинном смысле слова он "измотался, переживает нервный срыв, после чего скорая помощь доставляет его в психиатрическую клинику. Он приходит к психотерапевту с чувством неописуемой безнадежности и крайнего отчаяния, истощенный и подавленный. Самоубийство представляется ему единственно возможным выходом, потому что вся его жизнь проходила "неправильно", он вводил в заблуждение и обманывал всех, в том числе и самого себя, и теперь у него нет будущего. Его мысли вращаются в пустоте, и он все глубже и глубже вгоняет себя в депрессию. Его интересует не какая-то там духовность, не вера, не философия, а единственно лишь то, существует ли какая-либо приемлемая помощь, которая могла бы изменить его положение, или же он должен, не медля, покончить с собой.

Человек, находящийся в состоянии душевной беды и, тем более, духовного отчаяния, так переполнен болью, что его более ничто не занимает, кроме проникнутого страданием общения с основами своего существования. Он ищет средства, которые помогли бы ему справиться со своим бытием, чтобы оно, по крайней мере, было выносимо и имело бы еще некоторый смысл. Душевное и духовное страдание переживается как непереносимое и полностью поглощает человека. Поэтому оно носит в высшей степени императивный характер: надо скорее что-то изменить, чтобы от этого "избавиться".

Но, страдая, человек сталкивается с чем-то для себя новым и на некоторое время открывается навстречу тому, что ему могло бы помочь. Однако не следует сразу же относить данный эффект к проявлениям высокой духовности, поскольку, ввиду императивно-экзистенциального характера страдания, человек вполне оправданно очень прагматичен: он открыт для всего, но при условии, что это поможет.

И только если помощь не приходит и человек делает вывод, что ничего нельзя изменить, он в большей степени склоняется к тому, чтобы понять причину своего страдания и пересмотреть свое отношение к жизни. Он либо сводит счеты с жизнью, либо покоряется, либо, при благоприятном исходе, обретает новое, углубленное отношение к экзистенции. Поэтому душевно-духовное страдание в особой степени способно или сломить человека или же сделать его более глубоким. И в этом смысле оно экзистенциально.

Ну а если пациент, придя к психотерапевту, ищет точно такую же прагматичную помощь, какую ждут от врача астматик, человек с заболеванием сердца либо страдающий ревматизмом, то возникает вопрос: играет ли духовность и тем более религия в этой помогающей профессии какую-либо роль рядом с таким прагматизмом? Остается ли вообще духовному какое-либо место в данной профессии? А может быть, напротив, оно еще более сильно в нее вплетено, чем мы осознаем, и психотерапевт, воспринимающий свою работу как духовную практику, или религиозный психотерапевт могут помочь наилучшим образом? Можно ли отнести психотерапию, в конечном итоге, к духовной или религиозной сфере деятельности?

Однако одновременно возникают и другие вопросы: может ли духовное измерение вообще быть включено в рамки психотерапии? Не будет ли подобная попытка рассматриваться как недопустимое воздействие на мировоззрение человека или как злоупотребление его религиозными потребностями со стороны дисциплины, которая собственными средствами не способна обеспечить обещанное исцеление?

Но далее возникает череда новых вопросов. Не приведет ли отказ от духовного и религиозного измерений к расщеплению и утрате человеческой целостности? Не произойдет ли в этом случае такое обеднение экзистенции человека, что у него в душе уже никогда не возникнет желание вырваться из плена чисто физической обусловленности и витальной фактичности, чтобы вступить в живой, открытый и действенный диалог с самим собой и окружающим миром? Диалог, который лежит в основе психического здоровья и реализованной духовности.

Постановка проблемы требует, чтобы сначала было дано определение того, что такое психотерапия. Затем коротко представим экзистенциальный анализ, в парадигме которого рассмотрим возможное соотношение между психотерапевтической работой и духовным измерением, а также путь от имманентного (внутренне присущего) к трансцендентальному опыту.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


2. ЧТО ТАКОЕ ПСИХОТЕРАПИЯ?

Психотерапия – это научно обоснованный и эмпирически проверенный вид деятельности, направленный на помощь людям при психических, психосоматических и социальных проблемах или состояниях страдания и использующий для этих целей психологические средства (напр., Kriz, 2001; Strotzka, 1984; Stumm, 1994; 2000; §1 Австрийского закона о психотерапии). Передача духовности в религиозном смысле этого понятия – как выражения более высокого измерения бытия не входит в ее задачи и не является ее целью. Психотерапия четко отличается от любой формы помощи, имеющей религиозную подоплеку.

Существуют многочисленные исследования, посвященные изучению того, что действительно может психотерапия, т.е. ее эффективности (Eckert, 1996; Eckert at al., 1996; Frank, 1981; Grawe at al., 1994; Garfield & Bergin, 1986; Lang, 1990). To, на что она должна быть способна по определению, – помощь при наличии психогенных проблем и страданий. Здесь следует провести отграничение этой формы помощи от заботы о душе и от религии, как и от сект и всякого рода идеологий. Психотерапия ничего не предсказывает и не указывает путь к спасению от страдания и трагедий, которыми наполнена жизнь. Она не гарантирует благополучия, не обещает жизни после смерти. Ей, собственно говоря, известна только статистика фактов улучшения состояния пациентов и их выздоровления. Психотерапия связана не с трансценденцией, а с методическими подходами к помощи и субъективными человеческими ресурсами, требуя от пациентов работы, которая иногда может быть весьма болезненной. Таким образом, если воспользоваться традиционной дифференциацией, психотерапия не может дать здоровья, она может только побудить к выздоровлению (Frankl, 1959, s.704).

Психотерапия не только не предназначена для того, чтобы давать спасение, она на это и не уполномочена. Любую попытку эксплицитного или имплицитного обещания спасения следует рассматривать как духовное злоупотребление надеждой пациента и манипулирование его религиозными исканиями и устремлениями. Психотерапия не может заменить религию и не должна посягать на это, ибо она не способна дойти до всей глубины установлений, которые составляют суть религии. И главное, ни одно из психотерапевтических направлений не имеет Божественного задания на спасение.

Психотерапия – это созданное человеком ремесло. Как таковая она может открыть путь, но не обещать достижения цели. Опираясь на доступные средства, она способна сопровождать человека в трудные периоды жизни, побуждать к чему-либо, мобилизовывать его способности и силы, предоставляя в его распоряжение свои знания и методы, техники и опыт (Strotzka, 1984). Психотерапия не является магией, она не обладает сверхъестественной силой. Как ремеслу ей можно обучиться, и она может применяться по отношению к любому пациенту, независимо от его мировоззрения. Различия касаются лишь используемых методик, способностей и опыта терапевта, а также способностей самого пациента.

Всякое иное представление о психотерапии, покидающее почву подобной вещественности, надлежит лишать мистического ореола, потому что он приносит вред. Психотерапия может ровно столько, сколько пациент в состоянии привнести в терапевтическую ситуацию из своих ресурсов, и ровно настолько, насколько глубоко он может чувствовать и проживать в этих условиях свою проблему. Граве (1995; Grawe at al., 1994) актуализацию проблем и активизацию ресурсов рассматривал как основные действующие факторы психотерапии вне зависимости от ее школ и направлений. Сюда же он добавил еще два фактора: предоставление пациенту помощи в преодолении проблемы и руководство в понимании себя.

Только то следовало бы называть психотерапией, что использует четко определенный инструментарий и подлежащие проверке средства, оставаясь в рамках конкретных теоретических представлений о человеке, его эмоциональной и поведенческой сферах. Такое представление о психотерапии не обесценивает и не умаляет значения всего другого, что также идет на пользу человеческой душе, – культуры, цивилизации, религии, – однако освобождает эти сферы от характера ремесла и работы. Ценность для души хорошей музыки, вкусной еды, интересного путешествия или молитвы неоспорима.


3. ЧТО ТАКОЕ "ЭКЗИСТЕНЦИАЛЬНЫЙ АНАЛИЗ"?

Экзистенциальный анализ – направление психотерапии, работающее с душевными проблемами человека и такими психическими нарушениями, как страхи, депрессии, зависимости, психосоматические заболевания, психозы. Оно было основано в 30-е годы венским психиатром и невропатологом Виктором Е. Франклом, основные публикации которого приходятся, прежде всего, на годы после Второй мировой войны (Frankl, [1947] 1987; 1959; [1948] 1984).

Экзистенциальный анализ концентрируется на том, чтобы привести к исполнению сущность человека среди вызовов беспокойного мира. Такова его специфическая "точка приложения". Должно активизироваться, "стать живым" то, чем человек по своей сути является, чем он может и должен стать. Выигрыш для пациента (а также и для окружающих его людей) состоит в том, что, благодаря терапии, он привносит себя в наполненный дыханием диалогический обмен с миром. В этом диалоге он находит себя и свое призвание – для чего он рожден, "создан" и где он более всего нужен.

Цель экзистенциально-аналитической психотерапии заключается в том, чтобы помочь людям жить и действовать с чувством внутреннего согласия. Во внутреннем согласии проявляется аутентичность человека, его персональная подлинность. Внутреннее согласие свидетельствует о реализации свободы Person,* которая своими чувствами говорит "Да" человеческим действиям.

* Согласно антропологической модели, принятой в экзистенциальном анализе и логотерапии, под "Person" понимается духовное измерение человека, или, по Франклу (1959), "свободное в человеке" (более подробно об этом понятии см.: Лэнгле, 2001; 2002b и, в особенности, 2002а – Прим. ред.).

Главное для достижения этой цели – активизация доступа к переживаниям. В переживании, утверждающем ценность, или в активном участии в том, что представляется ценным, человек – в соответствии с экзистенциально-аналитической антропологией – приводит свою экзистенцию к исполнению.

Таким образом, феноменологически-персональная психотерапевтическая работа помогает человеку эмоционально и духовно свободно проживать свою жизнь, занимать аутентичные позиции и ответственно обходиться с самим собой и окружающими миром.

В современном экзистенциальном анализе "дешифровка чувств" стала центральной составляющей психотерапевтической работы.* Надлежит их ощутить – как радость, так и печаль, ненависть, мужество, надежду. Следует также понять, что отражают чувства, о чем они говорят, что они означают. Далее психотерапевтический процесс проходит через этап, на котором клиент или пациент занимает определенную позицию по отношению к самому себе или окружающему миру. При этом должно быть выявлено Собственное, которое выступает в форме оценочного суждения, обосновывающего персональную позицию. По мере того, как человек устанавливает связь со своим Собственным, он становится настоящим партнером по диалогу. И, наконец, экзистенциально важно целенаправленно и соответственно ситуации привносить себя во внешний мир: речь идет о поступке как осуществлении экзистенции. Таковы вкратце основные шаги "Персонального Экзистенциального Анализа" (Längte, 2000).

* Дальнейшее, после Франкла, развитие экзистенциального анализа в GLE заключалось в использовании данного метода в качестве психотерапии, соотнесенной с собственным опытом пациента. В отличие от этого, Франкл понимал свою логотерапию как "метафизически-религиозно обоснованную антропологию и психотерапию" (Espinosa, 1998, р.9). Несмотря на поворот к субъективному опыту, в современном экзистенциальном анализе метафизика считается не только допустимой, но даже необходимой. Однако, в отличие от Франкла, она рассматривается не как отправная точка для мышления, а как реальность, которая принципиально познаваема и, значит, может быть постигнута субъективно-индуктивным путем. Одна из целей настоящей работы – показать, что в эмпирически обоснованном подходе также может найтись место обращению к духовным факторам. Метафизика в современном экзистенциальном анализе следует за опытом. Она теперь не исходный, а конечный пункт, на который выходит бытие (см. дальнейшие разъяснения в (Langte, 1994a) и в последующей дискуссии (Längte, 1995)).

Необходимо упомянуть, что Франкл, помимо экзистенциального анализа, начиная с 30-х годов, занимался также разработкой логотерапии – ориентированного на поиск смысла метода консультирования и лечения. Фрустрация стремления человека жить осмысленно и понять свою жизнь в более масштабной системе взаимосвязей стала симптомом нашего времени ("экзистенциальный вакуум", по Франклу). Логотерапия посвящена анализу, профилактике и терапии подобных проблем (об истории экзистенциального анализа и логотерапии см. (Längte, 1998a)).


4. ЧТО ТАКОЕ "ЭКЗИСТЕНЦИЯ"?

Коротко говоря, экзистенцией можно назвать исполнение Person в человеческой жизни. Антропологическими предпосылками для экзистенции Франкл (1984) считал "самодистанцирование" и "самотрансценденцию": человек должен дистанцироваться от самого себя, что делает его более открытым, чтобы затем оказаться способным выйти за пределы себя и отдаться внешнему миру с его предложениями и задачами. Третьим основополагающим элементом экзистенции для Франкла выступал смысл, или "призыв часа": человек дает ответ на обращенные к нему запросы бытия, распознавая, что в данных обстоятельствах надлежит сделать.

Диалогическая открытость и диалогический обмен с внутренним и внешним миром являются теми средствами, благодаря которым достигается исполнение экзистенции. Персональной основой экзистенции является решимость, актуализация свободной воли, что находит выражение в жизни, сопровождающейся внутренним согласием. Без принятия решений и их воплощения, без свободы и ответственности исполнение экзистенции немыслимо. Ни один человек не может быть счастлив без своего на это согласия.

Экзистенцию характеризует то, что человек видит обращенный к нему запрос во всем, что он воспринимает и переживает, – запрос, который призывает его занять персональную позицию. С этой точки зрения, все становится для него задачей: он сам, окружающий мир, какая-то его проблема. Все это бросает ему вызов и требует от него созидающего способа действий.

Чем глубже человек соотносится с данностями бытия и проникает в их суть,

  • тем больше он становится самим собой (аутентичным, уверенным в себе);
  • тем более исполненным становится его бытие;
  • тем более зрелым он становится как Person.

Каковы же эти познаваемые на опыте данности, с которыми человек в своем бытии-в-мире неизбежно должен иметь дело?

Каждый день наполнен множеством дел, событий и взаимосвязей. Он начинается с того, что человек утром просыпается. Встану ли я сразу после пробуждения или же останусь лежать в постели? Газета – взгляну ли я в нее? Включу ли радио? Буду ли завтракать? Как отнесусь к другим членам семьи, что скажу им? Как я отношусь к самому себе и к сегодняшнему дню? И так продолжается весь день: все, что есть вокруг и что попадается под руку, является запросом по отношению ко мне: что ты с этим сделаешь? Занятие позиции обычно происходит спонтанно и неосознанно или частично осознанно.

Всегда такого рода вопросы включают в себя четыре горизонта:

  • горизонт возможного;
  • ценного;
  • этически допустимого;
  • смысла.

Если я, например, стою перед решением, почитать мне газету или нет, то это предполагает, что она находится в доме и я достаточно бодр, чтобы взяться за чтение; что знакомство со свежими новостями представляет для меня определенную ценность, и поэтому я выделю на это время; что я отвечаю за то, что выделил время, не опоздав по этой причине на какую-либо важную встречу и не жертвуя в данный момент чем-либо более неотложным; чтение газеты вписывается в то, для чего я живу, доставляя мне удовольствие или позволяя поддерживать информированность, исходя просто из интереса либо по профессиональным причинам.

Экзистенциальный анализ как эмпирическое знание имеет дело только с опытно познаваемыми данностями экзистенции, ибо только они приводят к страданию (если речь идет об отрицательном опыте), или к исполнению (если возникает внутреннее соответствие между содержанием опыта и сущностью Person).


5. ЧЕТЫРЕ КОНСТИТУТИВНЫЕ ОБЛАСТИ ЭКЗИСТЕНЦИИ

Все данности, с которыми человек имеет дело в течение своей жизни (как в повседневности, так и в случаях, которые в экзистенциальной философии называют "пограничными"), можно подразделить на четыре категории, соответствующие четырем вышеупомянутым горизонтам:

  • внешний мир, его условия и возможности;
  • жизнь, то есть человеческая природа во всей ее витальности;
  • собственное бытие Person, бытие самим собой;
  • будущее с присущим ему призывом к действию, активному привнесению себя в системы тех взаимосвязей, в которых человек находится, и которые им создаются.*

* Карл Ясперс (1965, s. 19 ff.), видимо, имел в виду примерно то же самое, когда писал в статье "О моей философии" (впервые вышла в "Logos", 1941, т. 24): "В каждой форме своего бытия человек соотнесен с чем-то другим – бытие-в-мире соотнесено с этим миром, сознание – с объектами, дух – с идеей соответствующего целого, экзистенция – с трансценденцией ". Хотя Ясперс пишет здесь о становлении человека целостным благодаря его соотнесенности с чем-то другим, интересно, что он различает четыре формы бытия, которым соответствуют разные содержания. Такая же фигура мышления присутствует и в концепции фундаментальных мотиваций, правда, с другим подразделением.

При условии диалогического взаимодействия со всем, с чем человек лицом к лицу (Gegenüber) неизбежно сталкивается, он приобретает опыт:

  • бытия-здесь (Dasein);
  • бытия ценностей (Wertsein);
  • бытия самим собой (Selbstsein);
  • бытия ради чего-то/кого-то (смысл).

При этом речь идет о четырех фундаментальных измерениях, которые лежат в основе экзистенции: онтологическом, витально-аксиологическом, этическом и практическом (см. Längle, 1992а; 1994Ь; 1997а,Ь; 1998).

Все, с чем мы встречаемся в жизни, – что выдвигает требования, нагружает, внушает страх, причиняет боль, приводит к конфликтам, или же, в положительном случае, укрепляет, приносит радость и удовольствие, утверждает нас в чем-то, приводит нас к исполнению, можно отнести к одной или нескольким из этих четырех категорий. Эти четыре категории – соотнесение с миром, соотнесение с жизнью, соотнесение с самостью и соотнесение с будущим – считаются в экзистенциальном анализе фундаментальными категориями экзистенции. Если они могут проживаться адекватно и если человек способен прочувствовать всю их глубину, тогда они предстают как фундаментальные условия исполненной экзистенции. Говоря другими словами, занять персональную позицию по отношению к этим измерениям, постичь их во всей присущей им глубине – задача, которую человек должен решить, чтобы прийти к своей экзистенции, реализовать себя, найти свое счастье и взять в свои руки ответственность за него. Вместе с тем, знание этих фундаментальных условий экзистенции делает возможной целенаправленную психотерапевтическую помощь.

Так как речь идет о фундаментальных условиях исполненной экзистенции, они постоянно и везде пронизывают наше бытие, все его сферы, в том числе и мотивационную (см. Längte, 1992b). Человек постоянно занят тем, чтобы поддерживать эти фундаментальные условия в равновесии, по возможности хорошо их исполнять, им соответствовать и отвечать на них. Поэтому эти четыре фундаментальных условия экзистенции одновременно представляют собой и четыре экзистенциальные фундаментальные мотивации человека (см. Längte, 1992a; 1998,2001):

  • мотивацию к физическому выживанию и духовному преодолению бытия, т.е. к тому, чтобы "мочь быть" (Sein-Können);

  • мотивацию к получению психической радости от жизни и переживанию ценностей, т.е. к тому, чтобы "нравилось жить" (Leben-Mögen);

  • мотивацию к персональной аутентичности и к справедливости, т.е. к тому, чтобы "иметь право быть таким, какой ты есть" (So-sein-Dürfen);

  • мотивацию к экзистенциальному смыслу и созданию того, что имеет ценность, то есть к тому, чтобы "долженствовать действовать" (Handeln-Sollen).

Если Мочь, Нравится, Иметь право и Долженствовать присутствуют в жизни человека, то, значит, речь идет об истинно персональном, экзистенциальном волеизъявлении.


6. СООТНЕСЕНИЕ С ТРАНСЦЕНДЕНТНЫМ В ЭКЗИСТЕНЦИАЛЬНОМ АНАЛИЗЕ

Фундаментальные условия исполненной экзистенции представляют собой структурную модель современного экзистенциального анализа, которая служит основой для учения об этиологии и патогенезе, а также диагностики и терапии (Langte, 2001). Остановимся более подробно на этой структурной модели и продемонстрируем, что все четыре фундаментальных условия исполненной экзистенции не могут быть объяснены только с психологической точки зрения, поскольку, в конечном итоге, они переходят в трансцендентальное отношение, которое мы можем интуитивно почувствовать на психологически-субъективном уровне. "Бытие остается для нас незакрытым; оно во все стороны тянет нас в безграничное", – так формулирует подобное переживание Ясперс (1974, s.13). И продолжает: "Объемлющим (Umgreifende) является то, что лишь дает о себе знать в предметно настоящем и, намечаясь на горизонтах, – само же оно, однако, никогда не становится предметом. Объемлющее не само является, а из него является для нас все другое. Одновременно это то, благодаря чему все вещи есть не только то, чем они непосредственно кажутся, а благодаря чему они прозрачны" (там же, s.14). Ценность, которой обладает сознание подобной широты, заключается в том, что Объемлющее "сохраняет собственную возможность "в состоянии бодрствования"" (там же, s.23). Потому что "мышление об Объемлющем, расширяя пространство, открывает душу для восприятия изначальности" (там же).*

* Для Ясперса страдание, вина, смерть, борьба и случайности являются основными данностями бытия, которых человек не может ни избежать, ни изменить, и поэтому столкновение с ними он называет "пограничными ситуациями" (Jaspers, 1986, s.20). Они нужны для того, чтобы радикальным образом потрясти субъекта в его бытии и таким образом пробудить для экзистенции (1956, I, s.56). Единственная имеющая смысл реакция на пограничные ситуации – не пытаться их преодолеть, а открыто идти им навстречу, дабы наша экзистенция могла состояться. "Познать пограничные ситуации и Существовать – это одно и то же " (Jaspers, 1956, II, s.204).

Концепция фундаментальных мотиваций в своей глубине также содержит опыт познания некой границы, правда, у этой глубины нет такого (типичного для экзистенциальной философии) трагического характера. "Опыт границы" в фундаментальных мотивациях тоже ведет к "пробуждению для экзистенции", аналогично переживанию пограничных ситуаций, о которых говорит Ясперс. Я предполагаю, что опыт пограничных ситуаций приводит к познанию тех же содержаний, которые описаны в фундаментальных мотивациях.

Установление этого интуитивно чувствуемого соотнесения с трансцендентным представляет собой завершение или, во всяком случае, углубление экзистенциально-аналитической работы, ибо лишь при этом условии становятся действительно прочными предпосылки для внутреннего и внешнего диалога, т.е. для соотнесения с миром, с жизнью, с самостью и с будущим. А находиться в состоянии открытого диалогического обмена в данных измерениях – основа для душевного здоровья и экзистенциального исполнения.

От любого направления психотерапии следует ожидать, что оно имплицитно установит связь с соседними областями, в том числе и с духовным измерением бытия (Spiritualität), если оно рассматривает страдающего человека как целостного. Иначе это будет не психотерапия, а всего лишь психотехника.

Обратимся же к тем связям, которые экзистенциальный анализ устанавливает с духовной сферой, и посмотрим, где заканчивается его область действия, и где он граничит с трансцендентным.


7. СЛУЧАЙ ИЗ ПРАКТИКИ

Эрика (имя изменено), пятидесятилетняя замужняя женщина, имеет сына, в предсуицидальном состоянии по направлению психиатра попадает к психотерапевту. "Это последняя попытка, – говорит она, – от которой я, однако, ничего не жду". Она просто поддалась уговорам психиатра, по отношению к которому испытывает определенное доверие.

Эрика разочарована в жизни. Эта проблема существует у нее, начиная с самых первых детских воспоминаний, а так как в последнее время разочарование усилилось, становясь все невыносимее, она чувствует, что силы ее на исходе, а надежда на то, что положение может измениться в лучшую сторону, отсутствует. Ей даже не интересно заниматься этой проблемой дальше.

С того самого времени, как она себя помнит, Эрика страдает от тяжелых страхов: страха оказаться в чем-то виноватой, страха, что у нее что-то не получится, страха не иметь права на существование, страха находиться среди людей. Еще до поступления в школу, когда ей было шесть лет, она долгое время находилась в детском психотерапевтическом стационаре: ее страхи были столь велики, что она не могла ходить в детский сад. К этому страху перед окружающими миром присоединилась высокая чувствительность к состоянию и потребностям других людей, благодаря которой она почти автоматически развила "рефлекс помогающего". Будучи ребенком, Эрика уже была в услужении у своих родителей, и всегда рассматривала как нечто само собой разумеющееся – делать все для семьи. Когда в двадцатилетнем возрасте это стало для нее чересчур, она рискнула осуществить попытку бегства и неожиданно вышла замуж за человека, которого едва знала. Но вместо того чтобы увести из среды, которая делала ее больной, брак на самом деле снова вернул ее в лоно родительской семьи. Муж не мог заботиться о содержании семьи, и функцию зарабатывания денег она взяла на себя, вновь начав трудиться в хозяйстве родителей. Она работает там и сегодня.

В течение пятидесяти лет она ищет защищенность, семью и любовь. Сейчас она живет в двух семьях – в собственной и в той, где выросла, и, несмотря на это, у нее нет чувства защищенности. Ее окружают люди, которые постоянно от нее что-то требуют, и только. Так как чувство ее самоценности нарушено, она не может оказывать сопротивления другим, а прежде всего, себе самой. Глубокий стыд перед тем, чтобы показать свои истинные чувства и желания, заставляет ее внутренне прятаться. Стыд вызывает огромный страх того, что она действует другим на нервы. В целом же, она чувствует, что "ее присутствие в этом мире неуместно". Однако она не только не справляется с другими и с окружающим миром, но в столь же малой степени – с собой. "Мой самый большой враг – это я сама. В своем перфекционизме, в борьбе за то, чтобы быть любимой, я отвергаю любое сочувствие и сострадание".

За стоящими на переднем плане стыдом и страхом скрывается нарушение личности с проблематикой самоценности и неуверенности в себе. В начале терапии самым важным для Эрики было то, чтобы она смогла говорить о своем страхе и имела возможность вступить в диалог с кем-то, кто ее выслушает, кто сможет ее понять, не будет ни в чем упрекать и предъявлять к ней какие-либо требования. Ей нужен был диалог с кем-то, кто защитил бы ее от собственных упреков и встал на ее сторону; кто, подобно зеркалу, отразил бы ее самоценность и, с пониманием и любовью, обратил ее внимание на необходимость заботы и ответственность по отношению к самой себе, поддержав ее первые шаги на этом пути.

Несмотря на теплую атмосферу терапевтических бесед, Эрика вновь и вновь склонялась к суициду, когда внешние обстоятельства давали для этого повод. Позитивный опыт в терапии и облегчение, наступавшее благодаря терапии, создавали сильный контраст с ее реальной жизнью, из-за чего пережитая боль становилась полностью ощутимой. Эрика чувствовала и видела, насколько "бесполезно прожитой" была ее жизнь, и как все могло бы быть иначе, если бы ее хотя бы немного понимали. С этого момента терапия стала казаться ей бессмысленной, потому что страдание из-за нее становилось только сильнее, безвыходность ситуации – еще очевиднее, а сознание потерянной жизни – более явным и беспощадным. Она чувствовала, что еще не доросла до того, чтобы изменить свою жизнь, и стремилась лишь к покою и спасению от тягот жизни, вновь и вновь планируя самоубийство. В течение многих недель она был близка к тому, чтобы прервать терапию.

Эрике требовались мое полное принятие и поддержка. Мы увеличили частоту терапевтических сеансов, и она согласилась на временный прием антидепрессанта. До сих пор она отказывалась от него, потому что боялась располнеть. Она признала, что это было несоизмеримо и безответственно – так мучиться и даже рисковать жизнью только потому, что хочется избежать прибавки нескольких килограммов. Однако для меня в связи с размышлениями о приеме медикаментов речь, в большей степени, шла об ее решении. Принимать медикамент – это было первое решение в направлении жизни, в направлении надежды, в направлении попытки изменений.

Вот так, маленькими шажками, принимая небольшие решения, мы продвигались вперед. Произошел ее первый разговор с сыном, первый в ее жизни, который выходил за сугубо деловые рамки. Посчитав, что это пойдет ей на пользу, она поехала в отпуск одна – первый раз в ее жизни, тем самым осмелившись отграничиваться от мужа. Постепенно она становилась ценной для самой себя, стала больше оглядываться на себя, на свои чувства и желания, находясь в постоянном диалоге с внешним миром и занимая позицию по отношению к нему. Это принесло Эрике первое облегчение.

Однако подлинное излечение можно считать достигнутым лишь тогда, когда Эрика сможет ощутить всю глубину ценности жизни. Когда она сможет почувствовать, что жизнь в своей основе хороша, что в том, что живешь, есть что-то ценное, что жизнь, хотя и переполнена проблемами и в настоящий момент еще далека от того, чтобы считаться "хорошей", хороша в сущности, – лишь тогда она сможет прийти к решению в пользу жизни.

Экзистенциальный анализ запрашивает именно эту экзистенциальную решимость, рассматривая человека как того, кто принимает решения и несет ответственность перед самим собой. Благодаря атмосфере терапевтических бесед и тому, что в них обсуждается, Эрика должна узнать и почувствовать, что для нее хорошо – быть здесь, быть в этом мире. При этом ориентирами служат фундаментальные экзистенциальные мотивации, показывающие условия, которые необходимы для исполненной экзистенции. В случае, если одно или несколько из этих фундаментальных условий реализованы в недостаточной степени или нарушены, смысл экзистенции находится под угрозой и исполненность утрачивается.

Рассмотрим теперь по отдельности эти четыре фундаментальных условия исполненной экзистенции.


8. ПЕРВОЕ ФУНДАМЕНТАЛЬНОЕ УСЛОВИЕ ЭКЗИСТЕНЦИИ: МОЧЬ БЫТЬ

Первое условие возникает на основании простого факта, что я пришел в этот мир, родился. Теперь я здесь – что дальше? Могу ли я осилить бытие-в-мире, справиться с ним? Понимаю ли его? Я здесь: "Я не знаю, откуда, не знаю, куда, и меня удивляет, чего я так радуюсь", – так звучит немецкий стишок XII века. Я есть здесь, я существую, – да как же это возможно? Насколько глубокие возникают вопросы, когда я обращаюсь к этому, казалось бы, "само собой разумеющемуся" факту! Стоит только заняться им всерьез, как я начинаю чувствовать, что едва ли в состоянии его осмыслить. Мое бытие предстает передо мной, подобно острову в океане незнания, вплетенное в системы взаимосвязей, которые меня превосходят. Самая разумная и традиционная установка по отношению к непостижимому – удивление. Собственно говоря, я могу только удивляться тому, что я вообще есть.

Однако я действительно есть. И это ставит меня перед фундаментальным вопросом экзистенции: Я есть – но могу ли я быть? Могу ли я вообще занять место в мире – при тех условиях, в которые он меня ставит, и возможностях, которые у меня есть? Для этого мне необходимы три вещи: пространство, опора и защита. Достаточно ли у меня пространства, чтобы быть здесь? Что дает моей жизни опору? Есть ли у меня защита, принимают ли меня, есть ли у меня родина, дом? Если у меня этого нет, то возникают беспокойство, неуверенность, страх. Если есть, то я доверяю миру, а также себе, и, вероятно, Богу. Сумма подобных опытов доверия составляет фундаментальное доверие – доверие по отношению к тому, что я ощущаю в своей жизни как последнюю опору.

Фундаментальное доверие представляет собою глубинную структуру первого базового условия экзистенции. Его детальное рассмотрение ставит нас перед следующими вопросами: если рухнет все, чему я доверяю – партнерские отношения, работа, здоровье... – какая опора у меня еще останется? Останется ли у меня еще что-то – "последнее" доверие, "фундаментальное доверие", которое сопровождало бы меня до самой смерти, – или больше не будет уже ничего, и я окажусь, словно падающим в пустоту?

На что опирается, в конечном итоге, мое доверие:

  • на меня самого?
  • на других людей?
  • на нечто большее, что лежит в основе всего?

Ощущение того, что нас поддерживает нечто всеобъемлющее, мы можем назвать "основой бытия". В его психологическом переживании это – чувство, согласно которому, что бы ни произошло, мое бытие в любом случае находится в хороших руках. Уверенное чувство, что есть что-то, на что я могу положиться, даже если умру. При этом не играет роли, идет ли речь о бытии или, например, о пустоте (либо после смерти есть продолжение, либо нет ничего, – если это воспринимается как "основа бытия" и человек чувствует себя в нем хорошо устроенным, то это является решающим). И на это последнее бытие я даю свое согласие. Согласие – вторая составляющая фундаментального доверия. Мы приняли бытие как целое, ибо испытываем свою принадлежность к нему и, в конечном итоге, чувствуем себя в нем в хороших руках. Это и есть тот самый онтологический фундаментальный опыт, который дает опору, опыт, что есть нечто большее, чем ты сам, – мир, порядок, космос, пустота, Бог. Основа бытия сообщает чувство: "Если то, что внушает мне страх, будет продолжаться, я могу это принять, даже если от этого умру, потому что, в конечном итоге, чувствую согласие". Опыт переживания основы бытия ведет к позиции спокойствия и служит предпосылкой для развития фундаментального доверия.

Этот глубочайший и последний опыт позволяет мне сказать "Да" бытию-в-мире и его условиям – внутренне согласиться с тем, что есть. Я могу принять это как данное, а то, что является тяжелым, в конечном итоге, могу выдержать.

Основа бытия подобна почве, в которую уходят корни дерева (этот образ восходит к Хайдеггеру (1979)). Мы не можем объять основу бытия – мы можем только вновь и вновь соотноситься с ней, припадать к ней, и, подобно корням дерева, вбирать из ее глубины питательные вещества, чтобы нести их наверх, в "просвет бытия".

Основа бытия – психически постижимый феномен, к которому можно приблизиться посредством переживания, философской рефлексии или теологически-религиозного описания. Этот феномен играет важную роль в переживании веры.


9. ВТОРОЕ ФУНДАМЕНТАЛЬНОЕ УСЛОВИЕ ЭКЗИСТЕНЦИИ: НРАВИТСЯ ЖИТЬ

Если у человека в мире есть пространство, тогда в нем протекает жизнь. Однако недостаточно просто быть здесь, нужно, чтобы бытие было хорошим. Мое бытие – нечто большее, чем факт. Оно происходит не механически. Бытию присуще патическое (от греч. pathos) измерение: оно пронизано моими переживаниями, выстрадано мною. Быть живым означает – плакать и смеяться, ощущать радость и горе, проходить через приятное и неприятное, испытывать везение и неудачи, сталкиваться с ценным и с тем, что не имеет никакой ценности. Насколько сильной может быть наша радость, настолько же глубоким – страдание. Амплитуда эмоциональности в одинаковой степени распространяется в обоих направлениях, и не существует какой-либо предварительной "договоренности", согласны ли мы с тем, что жизнь такова, и с теми страданиями, которые выпадают на нашу долю.

Таким образом, бытие ставит нас перед фундаментальным вопросом жизни: Я живу – но нравится ли мне жить? Хорошо ли это – быть здесь? Не только нагрузки и страдания отнимают у нас радость существования. Нередко из-за рутины будней, невнимательного отношения к тому, как ты живешь, все вдруг становится скудным и пресным. Для того чтобы нам нравилось жить, вновь нужны три вещи: близость, время и отношения. Могу ли я устанавливать и поддерживать близость со всем, что меня окружает, – вещами, растениями, животными, людьми? Могу ли позволить другому человеку эмоционально приблизиться ко мне? Чему я уделяю время? Выделять время для кого-либо или чего-либо означает отдавать этому часть своей жизни. Есть ли у меня отношения, на которые я не жалею времени и, находясь в которых, чувствую близость? Если у меня отсутствуют близость, время и отношения, то возникает тоска, затем холодность, наконец, депрессия. Если же все это есть, я ощущаю движение вместе с миром и с самим собой, ощущаю глубину жизни. Опыт такого рода образует фундаментальную ценность моего бытия в мире, глубочайшее чувство ценности жизни. Это фоновое чувство фундаментальной ценности качественно окрашивает все эмоции и аффекты и представляет собой основу для любого переживания ценности.

Давайте же обратимся к нашей собственной жизни и рассмотрим глубинную структуру второго базового условия экзистенции.

Я сделан не из камня, а из плоти и крови, и поэтому могу чувствовать – то есть я переживаю свое бытие с болью и страданием, радостью и удовольствием. Благодаря тому, что я открываюсь, обращаюсь к тому, что есть в моем мире, и позволяю себя эмоционально затронуть, моя жизнь становится особенно интенсивной, плотной. В этой затронутости, я, конечно, сталкиваюсь и с тем, что наполнено печалью, неприятно и даже мучительно.

В глубине этого обращения речь идет о последней и самой глубокой затронутости жизнью – затронутости жизнью в целом. Если я чувствую, как мое сердце бьется, и как, вероятно, оно иногда горит от боли, если я вижу, что я есть, и если взгляну на свою жизнь и "дотронусь" до нее, то окажусь перед фундаментальным вопросом:

Как я, глубоко лично, отношусь к тому, что я есть, что я живу?

Как ощущается эта моя жизнь в 30, 40, 60, 70 лет – со всем тем, что было до этого, и с тем, что ждет впереди, со всеми обидами, страданиями, болью, радостью, удовольствием?

Речь идет о том, чтобы внутренне открыться для глубоко личного отношения к собственной жизни и открыто и непредвзято встретить то, что при этом возникает. Единственное, что мы делаем в такую минуту, "вслушиваемся" и пытаемся "вчувствоваться" в себя (т.е. упражняемся в феноменологической открытости по отношению к самому себе). Важно услышать, какой ответ приходит из собственной глубины, когда в тишине и покое спрашиваешь себя:

  • Я есть – однако, как я переживаю то, что я есть?
  • Что это такое для меня – жить? В этих вопросах слышится также:
  • Какою была моя жизнь? Что она приносила мне?

Внутренний опыт, который мы при этом получаем, призывает нас принять решение: хочу ли я пойти на риск и вкусить этой жизни? Хочу ли я позволить ей идти своим чередом или намерен ее "ухватить", полностью "развернуться" к ней, дать ей себя захватить, пролюбить ее и прострадать? Обязательно, словно бы я "на ней женат", непременно. Решаюсь ли на то, чтобы прожить ее?

И могу ли я сказать: "Да, это хорошо, что я есть. Хорошо для меня и хорошо для других"!

То, что возникает при этом в глубине интуиции, – предположение наличия ценности, которую жизнь имеет как таковая. Подобно тому, как глубина бытия привела нас к основе бытия, здесь мы приходим к фундаментальной ценности, основополагающей ценности, которая находит отражение в каждом опыте, так или иначе связанном с переживанием ценности.

И снова мы узнаем нечто, что нас превосходит. Мы узнаем, что ценность жизни не от нас зависит и не нами сотворена, а приходит к нам. Мы обнаруживаем ее, быть может, с удивлением или оказавшись болезненно затронутыми, или же со смирением и благодарностью.

Один из участников группы самопознания рассказал о том, как переживание фундаментальной ценности жизни может заложить очень глубокое отношение к ней, представляющее собой, как можно думать, уже своего рода разновидность веры:

Эта тема потрясла меня. И я узнал, что могу выдержать это потрясение. Оно огромно, но жизнь еще больше. Это открытие делает меня "покорным", смиренным. Я узнал, что жизнь больше, чем я. Мне трудно выдержать потрясение, а жизнь выдерживает. И мне больше не нужно ей сопротивляться. У меня появилось чувство огромного уважения по отношению к жизни, которого раньше не было.


10. ТРЕТЬЕ ФУНДАМЕНТАЛЬНОЕ УСЛОВИЕ ЭКЗИСТЕНЦИИ:
ИМЕТЬ ПРАВО БЫТЬ СОБОЙ

Как бы ни был прекрасен полет чувств, однако только этого не достаточно для исполненной экзистенции. При всей связанности с жизнью и с людьми, каждый человек ощущает себя не таким, как другие, отличным от других. Его как Person характеризует неповторимость, которая превращает его в Я и отграничивает от всех других. Как Person я узнаю, что предоставлен самому себе, что должен сам справляться со своим бытием, что я, по сути, один, и даже могу быть одинок. Однако рядом находится так много другого, что также является единственным в своем роде и неповторимым, способствуя возникновению ни с чем не сравнимой красоты разнообразия, перед которой я испытываю уважение и преклонение.

Обнаружив самого себя среди этого мира, оказываешься перед фундаментальным вопросом собственного бытия как Person: Я есть я – но имею ли я право быть собой? Есть ли у меня право быть таким, каков я есть, и вести себя так, как я себя веду? Это уровень самоидентификации, нахождения самости и, кроме того, уровень этики.

Для того чтобы справиться с проблемами данного уровня, необходимы три условия: уважительное внимание, признание ценности и справедливое отношение. Кто, собственно, меня замечает, обращает на меня внимание, относится с уважением? За что ценят меня другие? За что я сам могу ценить себя? Могу ли я признать ценным мое Собственное? Могу ли отвечать за свое поведение, считать его правильным в собственных глазах? – Если ответы на эти вопросы отрицательны, возникает одиночество, человек прячется за стеной стыда, развивается истерия. Если ответы положительны, то я нахожу самого себя, обретаю аутентичность и самоуважение. Сумма опытов такого рода образует мою самоценность и мое бытие как Person, глубочайшую ценность моего Я.

На глубине третьего базового условия экзистенции человек стоит перед собой как перед непостижимостью: Кто это Я? Где это Я находится?

К основе своего Я мы приближаемся, когда, оставшись наедине, вслушиваемся в себя, замечая при этом, что в нас что-то вновь и вновь "просит слова", постоянно что-то хочет сказать, на что-то нам указывает, вызывает в нас те или иные чувства, нас же в нас самих удивляет. "Это" говорит во мне, поднимаясь, как из источника, – и оно говорит это "мне", имеет в виду меня.

Итак, если во мне существует такой "источник", то возникает вопрос: Благодаря чему "это" (т.е. то, что начинает в Person "говорить") становится Я?

Быть Person, по сути, означает: встречать себя, идти навстречу себе как тому, кому доверяешься.

"Встречать себя" – значит, быть готовым к тому, что во мне говорит "это". Парадоксальным образом "это" воспринимается не как нечто чуждое, а как "относящееся ко мне", как "мое", хотя я и чувствую, что оно меня превосходит. И потому я не могу более с уверенностью сказать, что то, что говорит во мне, есть Я. "Это" приходит из гораздо большей глубины и шири, чем может охватить мое Я.

"Доверяться самому себе" означает: я как Person (динамичное, раскрывающееся, говорящее) отдан в руки себе как принимающему решения (что-то определяющему и действующему). Во мне есть кто-то, кто отвечает за меня – Я! Я являюсь для себя реальностью, я дан себе – и несу ответственность за эту реальность, которой сам являюсь.

Можно образно представить, что значит "доверяться самому себе": мы доверяемся самим себе подобно маленькому ребенку, которого несут на руках. Я несу свое бытие на руках, и каждый несет свое. Я изначально дан самому себе таким, какой я есть, другого "меня" у меня не будет, и в течение жизни я все больше и больше знакомлюсь с собой. Я есть некто, и этот некто призван заботиться о самом себе. Так как я сам себе дан и сам собою распоряжаюсь, я и ответственен за самого себя. И потому я обязан бережно обходиться с собой и относиться к себе всерьез.

Итак, Я можно представить как способность встречать себя. Я "стоит с раскрытыми объятиями", встречая все то, что приходит из внешнего мира, и что возникает в его сердцевине, идет из него самого. Так я встречаю слова, которые говорит мне другой человек, и свои собственные слезы или смех, свою жизнь, свою тайну, самое изначальное в себе.

Там, где Person встречается с самой собой – там ее "зародышевый слой", место глубочайшей интимности. Person – это проживаемое отношение. В сущности, быть Person означает постоянно быть одариваемым самим собой.

Здесь же закладывается и аутентичность Person, которая проявляется в установке открытости по отношению к себе и честной встрече Собственного, "так как это во мне есть". Если я даю себе возможность быть таковым и живу в соответствии с внутренним, а вовне отдаю то, за что готов отвечать, тогда я аутентичен. Предпосылка аутентичности Person – уважение к себе, благодаря которому человек не манипулирует собой, а позволяет "этому" говорить в себе и может свободно быть перед самим собой. Если я отношусь к себе подобным образом, то проживаю бытие Person. В противном случае меня как Person нет, я покинул самого себя, оставил в беде, и рядом со мною нет никого. И тогда человек не может оставаться один, потому что одиночество невозможно вынести, если отсутствуют внутренние отношения с самим собой. Тот, кто не может быть один, истинно одинок – он ушел от себя или себя не находит.

Терапия, с нашей точки зрения, в этом случае состоит в том, чтобы научиться этому внутреннему разговору, установить персональные отношения с самим собой, на основании которых отношения с внешним миром также могут стать персональными.

И в этом экзистенциальном измерении мы вновь обнаруживаем себя перед тайной, перед непостижимым, с которым, тем не менее, находимся в интимнейшем контакте. Кажется, ничто другое не может быть для нас более близким, чем то, что находится в самой глубине нас (а это идентичность, наше Я). И все же переживаем "это", находящееся в глубине нас, как нечто, что хотя и течет к нам, устанавливает с нами связь и постоянно проявляется в нас, но вместе с тем неизменно ускользает от нашей власти. В формулировке Ясперса (1984, s.48):

"Мы свободны не благодаря самим себе. Наша свобода дарована нам, хотя мы и не знаем, откуда. Мы оказались в мире не благодаря самим себе... Поскольку не мы создавали самих себя, наша свобода также существует не благодаря нам, но нам дарована... Откуда? Очевидно, не из мира".


11. ЧЕТВЕРТОЕ ФУНДАМЕНТАЛЬНОЕ УСЛОВИЕ ЭКЗИСТЕНЦИИ:
ДОЛЖЕНСТВОВАТЬ ДЕЙСТВОВАТЬ

Если я могу быть здесь, если мне нравится жизнь и я способен себя в ней найти, то для исполнения экзистенции не хватает четвертого фундаментального условия: я должен распознать, о чем в моей жизни должна идти речь. Недостаточно просто быть здесь и найти в жизни себя. В определенном смысле каждый человек старается раскрыть себя в чем-то, быть плодотворным, стремится выйти за пределы самого себя, себя превзойти. Иначе дело обстояло бы так, словно он живет в доме, в который никто не приходит в гости.

Бренность бытия ставит нас перед вопросом смысла нашей экзистенции: Я есть – ради чего? Чтобы ответить на этот вопрос, снова необходимы три вещи: поле деятельности, структурная взаимосвязь и ценность, которая должна быть воплощена в будущем. Есть ли область активности, где я нужен, где могу быть продуктивным? Ощущаю ли я себя принадлежащим к более крупной системе взаимосвязей, которая придает моей жизни структуру и ориентацию? Есть ли что-то ценное, что еще должно произойти в моей жизни в будущем? Если у меня ничего этого нет, то возникает пустота, фрустрация, даже отчаяние, появляется зависимое поведение. Если же есть, то я способен к действию и самоотдаче. Сумма подобных опытов составляет экзистенциальный смысл жизни, ведет к ее исполнению.

Однако недостаточно просто находиться в каком-либо поле деятельности, знать, что ты включен в систему взаимосвязей и имеешь ценность, которая должна быть воплощена в будущем. Помимо этого, необходима феноменологическая установка, позволяющая подойти к бытию экзистенциально, – установка открытости по отношению к тем запросам, которые адресует ко мне ситуация (Frankl, 1987). "Чего хочет от меня этот час, на что я должен дать ответ?" Иначе говоря, речь идет не только о том, чего я могу ожидать от жизни, но в равной степени и о том (в соответствии с диалогической основой экзистенции), чего жизнь хочет от меня, что я могу и должен сделать сейчас для других людей, а также для себя. В этой установке открытости я должен привести себя в согласование с ситуацией, проверив, хорошо ли то, что я делаю, для других людей, для меня самого, для будущего, для мира, в котором я нахожусь. Если я с самоотдачей действую в соответствии с ситуацией, то моя экзистенция исполняется.

Виктор Франкл (1987, s.315) называл смысл "возможностью, прочитываемой между строк действительности". Говоря другими словами, я бы определил смысл как "самую ценную возможность ситуации". Таким образом, экзистенциальный смысл – это то, что здесь и сейчас, исходя из реальности фактов, является для меня возможным. Может быть, это то, что мне необходимо сделать, или то, что хочется, – и это самая ценная и интересная из имеющихся сейчас альтернатив, в пользу которой я принимаю решение. С каждым часом находить ее заново – чрезвычайно сложная задача, справиться с которой нам помогает наше внутреннее чутье.

Помимо экзистенциального смысла, существует онтологический – смысл целого, в котором я себя обнаруживаю. Он зависит не от меня. Вероятно, его имел в виду Создатель. Это философский и религиозный смысл, который я могу предчувствовать и только в него верить (о различиях экзистенциального и онтологического смысла см. Längte, 1994а).

Таким образом, и в этом экзистенциальном измерении, связанном с будущим, мы вновь сталкиваемся с Объемлющим, с таинством, с верой. В поисках онтологического смысла невозможно обойтись без духовного измерения – наше интуитивное чутье призывает нас к познанию чего-то большего и, в конечном счете, к религиозным формулировкам и определениям.

Однажды я слышал историю (Франкл также упоминал ее в своей книге о смысле), которая прекрасно иллюстрирует значение смысла для понимания жизни (см. Лэнгле, 2003). Уместно вспомнить ее и здесь.

Это было в то время, когда в Шартре строили собор.

Путник шел по дороге и увидел сидящего на обочине мужчину, обтесывающего камни. С удивлением он спросил того, что это он здесь делает. "Разве ты не видишь? Я обтесываю камни!" Ничего не поняв, путник отправился дальше. Миновав следующий поворот дороги, он увидел другого мужчину, который точно так же сидел у дороги и обтесывал камни. Снова он остановился и спросил, что тот делает. "Я делаю камни для углов, незнакомец". Покачав головой, путник пошел дальше. После того, как, пройдя еще немного, он опять увидел человека, который сидел в пыли и точно так же, как двое других, в поту обтесывал камни, он решительно подошел к нему и спросил: "Скажи, ты просто обтесываешь камни или же делаешь камни, предназначенные для углов?" Мужчина поднял глаза, стер со лба пот и сказал: "Нет, незнакомец. Разве ты не видишь? Я строю кафедральный собор".


12. СПИРИТУАЛЬНОСТЬ С ЭКЗИСТЕНЦИАЛЬНО-АНАЛИТИЧЕСКОЙ ТОЧКИ ЗРЕНИЯ

В заключение обратимся непосредственно к проблеме соотношения экзистенциального анализа и "спиритуальности" (Spiritualität). Попробуем пояснить значение этого термина. Употребляя его, мы имеем в виду некое более высокое измерение, без каких-либо дальнейших уточнений. Многие люди, не принадлежащие ни к одной из религиозных конфессий, тем не менее, называют себя "спиритуальными": они верят в существование чего-то большего. С другой стороны, в экзистенциальном анализе духовное измерение не имеет религиозных коннотаций.

Предшествующий текст позволяет сформулировать два обобщения:

  1. Антропологическое определение: человек как духовное существо. В своей сущности человек как Person является духовным, т.е. превосходящим свою материальную и витальную природу. Он активен в восприятии, в своих решениях, позициях, ответственности и последующих действиях. О такого рода проявлениях можно говорить как о "духовных" в смысле их противопоставления "материальному", но не в церковном понимании как об "одухотворенности Святым духом".

  2. Экзистенциальное определение: духовность как основа экзистенции. Человек как духовное существо (как Person) в исполнении своей жизни во взаимообмене с миром зависит от духовного постижения данностей, чтобы быть способным обходиться с ними в соответствии с собственной (духовной) сущностью. Его принципиальная соотнесенность (с другим и с самим собой) может рассматриваться как "духовная предпосылка", благодаря которой становится возможным прорыв к самой основе экзистенциальных данностей, к присущему им смыслу (Logoshaftigkeit). Предпосылкой этого служит особое состояние (способность) "феноменологической открытости", при котором человек дает чему-то важному себя затронуть. По отношению к тому, что воспринято феноменологически, человек вырабатывает позицию, которая может быть рассмотрена как предварительная форма "духовной раздифференциации".

Человеческую реальность, однако, отличает то, что на такое глубинное видение постоянно наслаиваются повседневные дела. Эта черта относится к сущности экзистенции – нас постоянно что-то отвлекает, в чем с легкостью можно затеряться. Не удивительно, что как само феноменологическое восприятие, так и формирование позиции, чаще всего человеком не осознаются. Тем не менее, на основании этих духовных процессов он спонтанно осуществляет свою жизнь: у него возникают чувства и настроения, и он принимает решения.

Таким образом, спиритуальность понимается здесь как переживаемая человеком духовная открытость по отношению к превосходящей его самого и его экзистенцию (по всем четырем фундаментальным условиям) величине, или "несущему слою", который он может ощущать как изначальную основу собственного бытия Person и собственной экзистенции. Это то, где он в высшей степени ощущает свою защищенность. Когда эти взаимосвязи становятся доступными его сознанию, человек обретает в них свои основы.

Спиритуальность осуществляется в триединстве духа, опыта и жизни, что можно выразить в единой фразе как познание духа в опыте жизни.

Спиритуальность, понимаемая подобным образом, служит фундаментальным опытом для любой религиозности. Не основанная на этом религиозность – всего лишь пустые слова, она лишена плоти и крови. Забота о душе не может и не должна идти против спиритуальности либо осуществляться без нее, иначе она минует человеческую сущность. Забота о душе лишь тогда истинно заслуживает своего названия, когда она печется о раскрытии духовных взаимосвязей, данных нам в переживаниях и опыте жизни.

Вере, взращенной в опыте, сравнительно с прямой трансляцией религиозности (через учебное заведение, церковь, библию), никогда не уделялось достаточного внимания, не говоря уже о том, что зачастую такая вера вообще обесценивалась, подобно тому, как брак католического священника обесценивался, сравнительно со значимостью принятия им сана. Однако, с экзистенциальной точки зрения, преимущества, которыми прямая трансляции религиозности обладает перед опытом веры, отсутствуют. Здесь речь идет о двух путях, которые дополняют друг друга, друг друга предполагают, необходимы друг другу и потому составляют одно целое!

В то же время возникшая на основе опыта и самостоятельно осваиваемая спиритуальность не имеет ничего общего с понятием спасения в религиозном смысле. Опыт веры дает возможность существовать, или "быть в наличии", не более того. Такие элементы веры, которые человек сам может почувствовать, пережить и обнаружить, являются основой переживания любой религиозности. Религия, располагая знанием иного рода, через божественное послание в состоянии интерпретировать, толковать пережитое, включать его в более крупную систему взаимосвязей, о которой человек сам по себе не может знать. На этом основано обещание спасения, которое может произойти с человеком лишь как некая милость, дарующая ему возможность надеяться, вопреки ощущению всей безнадежности существования.

Таким образом, в заключение мы можем сказать, что осуществление экзистенции per se основывается на спиритуальности,* ибо как Person человек осуществляет свою экзистенцию в открытости по отношению к всеохватывающему большему, от которого никогда невозможно закрыться до конца. В этой диалогической соотнесенности с иным, но также и с самим собой (что в глубине неразделимо) вера возникает как неизбежная "экзистенциальная" вера – еще до ее религиозного воплощения.

* Схожим образом это формулирует и Карл Ясперс (1974, s. 17): "Экзистенция – это бытие самим собой, которое относится к себе и в этом – к трансценденции, на которой оно основывается и благодаря которой оно знает, что подарено самому себе". Или в религиозной формулировке: "Бог есть для меня в той степени, в какой я подлинно существую" (Jaspers, 1986, s.51). Близость к концепции фундаментальных мотиваций, как мне кажется, обнаруживается также и в следующем высказывании Ясперса: "Но это обнаруживается вновь и вновь: для нас Божество, если оно есть, есть только то, как оно возникает в мире, как оно разговаривает с нами языком людей и мира... Божество проявляется только в тех способах, которые постижимы для человека (Jaspers, 1965, 3.20 ff.).

Эта "экзистенциальная вера" сообщает глубокий опыт обретения последнего убежища. И даже более того – предоставления последней опоры, безусловной, безоговорочной ценности, непостижимой глубины Person и справедливости вне всяческих расчетов. И, в конце концов, мы обнаруживаем себя вновь в системе всеохватывающих взаимосвязей, в которой в течение всей нашей жизни мы, совершая любое действие и выражая нашу волю, в борьбе старались найти смысл.